اخبار

Feb 12th افزونه وردپرس Revslider حاوی بدافزار است

کاربران گرامی لطفا از نصب افزونه revslider ویژه سایت های وردپرسی خودداری نمایید. این افزونه حاوی تروژان بوده و پس از نصب باعث هک شدن سایت شما می شود.

Feb 12th مشکل امنیتی جدی جوملا 1.5 و 2.5

کاربران گرامی به دلیل وجود باگهای امنیتی متعدد در نرم افزار جوملا ورژن 1.5 و 2.5 جهت جلوگیری از ایجاد مشکلات امنیتی لطفا در اولین فرصت نسخه جوملای خود را به 3 ارتقا دهید. همچنین در صورتی که به هر ... بیشتر »

Powered by WHMCompleteSolution